regex/mlx5: setup fast path
[dpdk.git] / drivers / regex / mlx5 / meson.build
index 6f01df7..7f800f2 100644 (file)
@@ -14,6 +14,7 @@ sources = files(
        'mlx5_rxp.c',
        'mlx5_regex_devx.c',
        'mlx5_regex_control.c',
+       'mlx5_regex_fastpath.c',
 )
 cflags_options = [
        '-std=c11',